PHP Error on update from 2.4p2 to 2.5 in /etc/inc/certs.inc and /etc/inc/config.lib.inc


Log in to reply