Problemas de configuración(Resuelto)



  • Hola buenas tardes.

    soy un novato en este tema, tengo conocimientos basicos usando pfsense, espero su paciencia para apoyarme en este tema, les adjuntare imagenes para que me puedan entender mucho mejor.

    Tengo 2 maquinas virtuales, una es windows 7 y la otra es pfsense. En este caso ya configure en lado pfsense los 2 puertos es decir la wan y lan;  en el puerto de la lan tiene la dirección como  ejemplo : 192.168.1.1 de lado de la WAN es dhcp.

    ya tengo configurado en mi cliente;windows 7, la direccion de red que  esta de esta forma.

    direccion ip: 192.168.1.2
    mascara de red: 255.255.255.0

    servidor dns preferido: 192.168.1.1

    Entonces, con esta configuración puedo acceder a la configuración pfsense y puedo acceder a internet sin problemas pero mi gran duda si alguien me pudiera explicar; ¿por que sale este simbolo? si hay internet(lo pueden verificar en la imagen llamada SIMBOLO.PNG).

    se los agradeceria mucho.





  • Tienes habilitado el dhcp del pfsense en tu LAN?, prueba con tu cliente WIN configurando la interface con dhcp.

    Saludos.-



  • Hola.

    La LAN esta en ip estatica en pfsense.

    gracias.



  • Revisa en service- dhcp server si esta habilitado, de lo contrario habilitalo, luego configura tu cliente para que tome ip automaticamente y prueba.

    Saludos.-



  • Ese signo de admiración en en icono de red de windoes es una comprobación que hace el sistema operativo hacia windoes update hacia el servicio… por edo el equipo piensa q no tiene internet pero las petición dns https salen sin problema atravez del router en este caso pfsense



  • perdon por responder demaciado tarde.

    gracias  gersonofstone. no sabia.

    tambien me di cuenta que desactive la opcion de permitir los dns del dhcp del puerto WAN y cuando lo active el icono de admiracion se quito.

    ¿como pongo como resuelto este tema ?



Log in to reply