Problemas en Traffic Graph



  • Buen día

    Tengo un problema cuando trato de visualizar el trafico de datos a través del modo gráfico. Este se detiene después de unos instantes mandando el mensaje "Cannot get data about interface bridge0" por lo que tengo que estar actualizando la página cada 2 minutos para seguir testeando la red.

    Por favor ayudenme  :'(



  • Que tal, podrías agregar una captura de pantalla de tus interfaces y del error que te aparece para ver tu configuración y poder tener una idea más clara y general de tu problema?

    Saludos  ;)



  • @pozolero:

    Que tal, podrías agregar una captura de pantalla de tus interfaces y del error que te aparece para ver tu configuración y poder tener una idea más clara y general de tu problema?

    Saludos  ;)

    Las Interface que tengo son un MAINLAN de 3 LAN y una WAN.

    La imagen del error lo dejo en la siguiente URL porque no se como poner imagenes
    https://drive.google.com/file/d/0B4Y1UT7dYKqkWnZCdFVuOVppaEE/view?pref=2&pli=1



  • Hola

    Eso ocurre cuando la interfaz web pierde acceso al servidor web del pfsense, es un poco complejo… una pregunta q cpu y que memoria tiene tu server? Q tipo de disco tiene? Has ingresado por ssh y usaste la opción 16 para reiniciar el servicio php-fms?



  • @gersonofstone:

    Hola

    Eso ocurre cuando la interfaz web pierde acceso al servidor web del pfsense, es un poco complejo… una pregunta q cpu y que memoria tiene tu server? Q tipo de disco tiene? Has ingresado por ssh y usaste la opción 16 para reiniciar el servicio php-fms?

    Tiene un core dual de 8 GB y tiene el ISO, si he ingresado por ssh y no he usado la opción 16 para reiniciarlo.


Log in to reply