CAIDA DE SERVICIOS DE ESCRITORIO REMOTO Y APLICATIVOS DE CAMARAS


  • buenas noches en mi red debo conectarme por medio de escritorio remoto a algunos equipos que se encuentran en otras Vlans, al momento de la conexion se cae y se restablece todo el tiempo, he realizado pruebas de ping y no tengo perdida de paquetes.

    Si hago conexion de escritorio remoto a un equipo en la lan del pfsense la conexion es estable.

    Si me conecto a un escritorio remoto de una vlan se pierde la conexion y se restablece, adicional tambien pierdo un servicio de consultas a unas camaras que tengo en ese segmento.

    Ayer coloque el pfsense en modo routing deshabilitando el firewall y me funciono.

    Alguien puede indicarme que regla debo crear o porque puede ocurrir esto

    Gracias


  • Saludos

    Has un tracert para ver porque equipos estas pasando….y de ahí revisa las reglas


  • Buen dia

    ya realize el tracert y va de mi pc en la lan a pfsense y este enruta a los equipos remotos, lo extraño es que he realizado ping sostenido y no tengo perdida de paquetes.


  • Yo no se si te tomaste la molestia de imaginar lo que nosotros estamos leyendo, dices que tienes un problema, no nos cuentas que version de pfsense tienes, la configuración del mismo, la topología, etc… Alguien se toma la molestia de intentar hacer un diagnóstico, y la respuesta es que "enruta del pfsense al equipo remoto"? creo que lo menos que puedes hacer es colocar la respuesta de la prueba que te está solicitando.

    Postea el resultado del tracert y del ping extendido, a ver que se puede visualizar, nos estas dando muy pocos datos, así se pierden las ganas de ayudar al prójimo...

    A mi me paso una situación con un switch que ralentizaba la conexión, cuando se configuraban VLANs, al hacer el ping extendido, el tiempo de respuesta aumentaba demasiado para estar conectado directamente, incluso haciendole ping al switch, la solución que tomé, fue instalar una placa de red adicional y olvidarme de VLANs.

    Saludos.


  • tengo 3 vlans

    desde la vlan 1 al momento de acceder remotamente a equipos de la vlan2 los equipos se conectan pero cada 45 segundos la conexion se cae, pasa con escritorio remoto, accesos web.

    Lo curioso es q realizo un ping sostenido a los equipos que presentan caidas y los paquetes no caen.