[gelöst] Traffic langsam nach Routerwechsel



  • Hallo,

    wir haben einen Kabelanschluss von KDG/VF…hatten bis Gestern eine 6360 in Betrieb, voller Download mit 50 Mbit/s also ca 6 MB/s teilweise sogar 6,5 MB/s

    Haben jetzt eine 6490, in der Nacht hat diese sich die aktuelle FW gezogen 6.50...wird ja bei KDG gesteuert..

    die pfsense 2.3.1_p5 hängt direkt hinter der Fritzbox mit 100 Mbit/s Konfig am Lan-Port

    Per Wlan und per Lan direkt an der Fb bekomme ich 5-6 MB/s weiterhin locker hin...ohne die Konfig der pfsense geändert zu haben, erhalte ich heute im Netzwerk eine Download-Rate von grade mal 100 KB/s

    Hat jemand eine Idee wie dies zusammen hängen könnte?

    Mit Grüßen
    Daniel



  • Moin,

    Da Du die Daten direkt an der Fritte schnell genug bekommst scheidet Dein Anschluss und die Fritte aus.
    Bleibt noch pfSense als Verdächtiger. Leider schreibst Du über die verwendete Hardware garnichts  ???

    Ist die Hardware Gigabit tauglich? Kannst Du den Port der Fritte und der pfSense mal testweise auf Gigabit umstellen?
    Manchmal hilft es auch beide Kisten vom Stromnetz zu trennen und neu Starten zu lassen (Hatte ich iirc. in zu Anfang, die Beiden hatte gelegentlich Probleme sich auf eine Geschwindigkeit zu einigen, nur Reboot half nicht zuverlässig).
    Gibt es im Logfile der pfSense irgendwelche verdächtigen Einträge?

    -teddy

    Nur so als Hinweis:  Megabyte per second (MB/s), Megabit per second (symbol Mbit/s or Mb/s, often abbreviated "Mbps")  8)
    Quelle: https://en.wikipedia.org/wiki/Data_rate_units



  • Hallo,

    Lan ist direkt Onboard bei der pfsense…

    Hab jetzt FB Stecker gezogen -> Neustart
    pfSense runtergefahren -> Neustart....ein Reboot hatte ich mehrmals durchgeführt, war erfolglos.

    jetzt gehts...

    Danke & Grüße