Snort on WAN stopped every day



  • Hello,
    everyday i check the alerts of squid SNORT i have to reenable squid SNORTfor my wan interface.
    There are no log errors or anything. Pfsense 2.3.2 latest squid SNORTand blocking enabled.

    Sorry for that typo. But a reboot did it for me.
    No more Stopped SNORT on my WAN Interface.