Suricata Package - Install Problems - Pfsense 2.4