Instalar Squid 2.X en Pfsense 2.3.2



  • Hola
    Hay alguna forma de instalar el squid 2.x y no la version 3.x que aparece en el Pfsense 2.3.2 ya que necesito la 2.X. y tambien el squidguard para el squid 2.x
    Gracias de antemano
    Saludos


Log in to reply