Portail captif



  • Bonjour, etant que débutant j ai réussi a modifier ma page d’accueil de mon portail captif en y incrustant une photo en arrière plan de ma page. Le problème est qu'une fois la page charger dans le serveur elle s'affiche sans l'image bien que j'ai uploader l'image dans pfsense. Apres quelque recherche on me parle de referencier la page, mais à vrais dire je ne sais pas comment faire. Merci de me venir en aide.



  • Salut saut

    1 - https://forum.pfsense.org/index.php?topic=79600.0 a lire
    2 - https://forum.pfsense.org/index.php?topic=79600.0 a suivre
    3 - deuxième post toute aussi laconique que votre premier donc je vous renvoi vers -1- et -2-

    Vous nous prenez vraiment pour des madame Irama ou Soleil ?

    Encore un pseudo débutant qui ne se prend pas par la main et attend de la part des personnes qui gravitent sur ce forum qu'ils lui donnent la béqué sans rien faire d'autre, lamentable ce type de comportement est une nuisance qui se répands de plus en plus sur tous forums qu'ils soient technique ou non.

    Non cordialement.



  • Toute mes excuses si je suis "saut'' Monsieur l’intelligent qui viens donner des leçons sans lui même comprendre ces leçons. Si tu pense que les question poser sur le forum son sans intérêt pour toi tu passe ton chemin. Pense tu avoir appris de toi même sans avoir reçu de quelqu’un? Pense ce que tu veux mais qu'une chose est sur avec ou sans toi le monde comptera toujours des gens indulgent avec des ''saut'' comme moi.  8
    Cordialement.


Log in to reply