• Wanted to try Quagga_OSPF to see if it could solve some issues with a Multi-WAN issue I was having on 2.4 beta which it didn't. Now can't uninstall.
    Is this specific to 2.4 or the package? Any ideas?

    Quagga_OSPF 0.6.16

     >>> Removing pfSense-pkg-Quagga_OSPF... 
    
    pfSense-pkg-Quagga_OSPF-0.6.16 is locked and may not be modified
    Checking integrity... done (0 conflicting)
    Package(s) not found!
    Failed