NAVEGACION A PFSENSE DESDE LA LAN



  • Estimados buenos dias,

    Les escribo desde Lima Peru, un saludo para todos los colegas, quiero presentar un incidente.

    Resulta que he instalado pfsense 2.3.2 en una PC con 2 interfaces de red, antes de ello el internet ISP es un router HFC, del cual este equipo lo configure en modo puente o brigde , La instalación fue cómoda y todo lo hizo pfsense, Las interfaz de red LAN le asigne 192.168.1.1 y la Interface WAN lo deje en DHCP, sin algún valor adicional.

    El la sección de rules, desactive la regla de navegación por defecto. He creado una nueva. Pero a persar de ello. mi red local no puede navegar a internet.

    Las consideraciones a ver son:

    1. La ISP me entrego una IP Publica fija
    2. He creado Server DHCP en el PFSENSE, le asigne los DNS que me entrego la ISP.
    3. He desactivado los block desde la WAN
    4. Las PCs de la LAN si me responden a la interfaz de LAN PFSENSE

    Cual podría ser la razón

    La topologia es la siguiente:

    Router mode bridge >>> WAN PFSENSE  - PFSENSE LAN >>> SWTICH LAN >>> PCS CLIENTES

    Quedo a su respuesta estimados, Gracias!


  • Rebel Alliance

    Con la "Información" que nos das… difícil poder ayudarte  https://forum.pfsense.org/index.php?topic=23265.0

    Revisa: https://doc.pfsense.org/index.php/Connectivity_Troubleshooting



  • …. Vamos a ver si lo he entendido bien, el interface wan esta en modo dhcp?? Es eso correcto? puedes hacer un ping a 8.8.8.8 desde el menu diagnostic usando la interface wan?