Nach systemupdate Outlook 2016 ohne funktion



  • Also es kann nur an der pfsense liegen.
    hab da auf die neueste version geupdatet, seitdem bekomm ich auf meinem PC, meinen zwei Laptops und dem Surface keine verbindung mehr. Ich habe auch schon Windows komplett neu instaliert und wenn ich jetzt Outlook einrichten will, scheidert das schon beim einrichten des mailkontos.

    Ich habe hier schon gesucht aber nur dinge gefunden von leuten die irgendwelche Firmenkonten nutzen.
    Ich habe nur ne mailadresse bei outlook.com und nutze die halt mit dem Programm

    Bei anderen Internetanschlüssen und nicht pfsence routern klappt das ganze ohne probleme

    und so nebenbei ich habe festgestellt, wenn ich auf eine webseite will, dauert es ewig bis die anfängt zu laden, aber dann gehts wider schnell



  • Moin,

    dann poste doch mal ein paar Fakten, Du schreibst absolut nichts über die installierten Pakete, Deine Konfiguration, Dein Internetanbieter und die Art der Anbindung..
    Bisher musste ich (leider) feststellen, das ich die Ursache aller Probleme, die ich hier im Netz so hatte, selber war.

    Wenn es anfangs lange dauert bis eine Webseite lädt könnte es ein DNS Problem sein.

    -teddy


  • Rebel Alliance Moderator

    Also es kann nur an der pfsense liegen.

    Und wech. An der Stelle bitte lesen was Teddy sagt. 90% der Posts die mit dieser Aussage beginnen, enden mit einem Layer-8 Problem (PEBKAC). Oder sind zumindest zum Großteil pfSense irrelevant und schlichte Konfigurationsfehler, die nichts mit pfSense per se zu tun haben.


Log in to reply