Błąd podczas instalacji



  • Witam,
    dotyczy pfSense-CE-2.3.4 - nie jestem w stanie tego zainstalować ani pod Virtualbox, ani pod VMware player.
    na obydwu mam błędy:
    Error 19 związany z montowaniem
    lub
    /etc/rc: cannot create /dev/null: Operation not supported

    Instalacja z ISO 32 oraz 64bit.

    Czy w ogóle da się to zainstalować na jakimś hypervizorze bez wyrywania włosów z głowy? zaczynam wątpić  :D



  • Użyj zwykłej wersji a instalacja pójdzie bez problemu.