Warning / error message at top of dashboard



  • I have an odd header at the top of my Dashboard Status page. It's 3 lines of text that appear to be the contents of the upssched-cmd shell script from the NUT package.

    pfSense: 2.3.4-RELEASE
    NUT: 2.7.4_4

    pfSense and NUT both appear to be working just fine. Wondering how to get rid of this message just above the black pfSense banner on the Dashboard Status page.

    Thanks for any ideas.


Log in to reply