Snort GUI Package v3.2.9.5_1 Update - Release Notes



  • Snort GUI Package

    This update fixes the XMLRPC package sync code so that it works in both 2.3 and 2.4 versions of pfSense.

    New Features
    None

    Bug Fixes

    1.  XMLRPC package sync does not work in pfSense 2.4-RC due to changes in the XMLRPC client.