Caméra IP



  • Bonjour,

    J’ai quelques problèmes avec ma caméra IP.

    1 - Si je suis connecté en RJ45 switch vers camera :
    Connexion PC OK (Firefox et iExplorer)
    GSM connexion 4G ou Wifi ne marche pas (P2PLiceCam, message Caméra hors ligne)

    2 - Si connecter via Wifi modem VOO :
    GSM Wifi Voo et 4G OK
    Dans ce qu’a
    Ordinateur ne fonctionne pas (Ni Wifi, ni Ethernet), les programme caméra vois adresse IP 0.0.0.0:80

    Si je me connecte avec adresse IP camera (Photo ci bas), Ordinateur Ok en Wifi, par contre impossible de se connecter via GSM (Wifi ou 4G) adresse IP 109.89.165.245:80

    Photo IP en pièce jointe

    3 - Si connecter via portail captif (D-Link)
    Ordinateur Ok en Wifi (D-Link)
    GSM (ok Wifi D-Link) (KO 4G)

    Idéalement cela serait de me connecter via le Wifi du modem VOO, ce qui m’évite d’allumer le serveur pFsense inutilement, mais j’aimerais pouvoir me connecter via PC et GSM aussi

    Cela fait 2 jours que je tourne en rond, je vois pas comment faire

    Merci

    ![Mon réseau.jpg](/public/imported_attachments/1/Mon réseau.jpg)
    ![Mon réseau.jpg_thumb](/public/imported_attachments/1/Mon réseau.jpg_thumb)



  • salut salut

    rien compris si ce n'est qu il y a un ou plusieurs soucis avec des flux , une webcam sur ip, un pf et un lan+ wifi captif

    le reste 0

    ceci est votre premier poste sur le forum et dans cette section, merci de vous conformer vu l'incompréhension que vous généré apres premier poste au topic  si joint en lien https://forum.pfsense.org/index.php?topic=79600.0

    • question mal posée = réponse identique a la mienne
    • question bien posée = réponse constructive ou explication plus rationnelle.

    cordialement.



  • Rien compris non plus. Surtout avec ceci :

    ce qui m’évite d’allumer le serveur pFsense inutilement

    On se demande donc bien quel rapport avec Pfsense. Surtout éteint !


Log in to reply