Package



  • oscourt !!!
    Comment peut-on installer un package sur une ancienne version PFS (pas si vieille que cela d'ailleurs : 2.3.4)
    Je ne peux pas upgrader la version pour l'instant et j'ai besoin du Freeradius 3.
    L'installation du package me dit qu'il faut mettre à jour pfsense complet !!!

    Merci
    Gérard



  • Bonjour,

    Freeradius 3 nécessite probablement des bibliothèques que sont uniquement présent dans une version récente (genre 2.3.5_1) de pfSense.


Log in to reply