Falla de Proxy AD (Directorio Activo)



  • Hola que tal, tengo configurado un pfsense versión "2.4.2-RELEASE-p1" en modo de autenticación con el directorio activo con la configuración del proxy en una gpo el cual pide autenticación  para navegar, recientemente me estoy fijando que si se desactiva el proxy en la "configuración lan" se puede navegar normalmente sin que el proxy y sus reglas hagan alguna restricción, quisiera saber que pudiese ser.



  • Muestra las reglas de tu fw-lan, saludos.



  • @periko:

    Muestra las reglas de tu fw-lan, saludos.

    hola que tal gracias por contestar, te adjunto las reglas




  • Creo que tus reglas son mas que claras, sin proxy cualquier segmento de tu red puede navegar sin problemas, si entiendes tus reglas de tu LAN?



  • @periko:

    Creo que tus reglas son mas que claras, sin proxy cualquier segmento de tu red puede navegar sin problemas, si entiendes tus reglas de tu LAN?

    realmente no, estoy entrando a la administración del pfsense. Si pudieses guiarme seria de mucha ayuda que tengo que cambiar o agregar.



  • Checa a partir de minuto 24.

    Youtube Video

    Saludos.



  • @periko:

    Checa a partir de minuto 24.

    Youtube Video

    Saludos.

    muchísimas gracias me funciono a la perfección de verdad que ese punto no lo había visto en ninguna parte.



  • algo que noto el día de hoy es que me aparece el triangulo de no conexión a internet en las maquinas y que perdí la conexión al teamviewer. otro punto que me causa algo de ruido es la regla del dns ya que en mi dominio tengo los dns en Windows entonces no se, si realmente deba aplicarla.


Log in to reply