выход версии 1.2.2



  • кто что скажет… ? по данной версии



  • Из четырех маршрутизаторов при full-update до версии 1.2.2 с 1.2 один не запустился. Который не запустился выдал ошибку hptrr: no controller detected (это единственна мамка не на intel чипсете GA-6VXC7-4X на Via Apollo). Видимо проблема с совместимостью железа с Freebsd 7.0 (на форуме это уже обсуждалось). Откатился на 1.2.



  • ну что я скажу, обновился, тьфу тьфу 4 день работает :) Респект..


Locked