Pfsense 2.4.3 sürümü



  • Merhaba Arkadaslar Pfsensenin 2.1.5 sürümünde freeradius 2de mysql baglantısı ıle Simultaneous-Use kullanıcı şifre sınırlaması saglayabiliyordum ama 2.4.3 sürümde bu olayı aktif edemedim bu konuda bilgisi olan arkadasların yardımına ıhtıyacım var şimdiden cok tesekkur ederım