Pfsense LAN üzerinden ping atıyorum fakat sayfa açamıyorum



  • Pfsense 2.4.3 kurulumunu yaptıktan sonra hiç bir ayar yapmadan, bağladığım bilgisayarlar hem kendi aralarında hemde dışarıya ping atabiliyorlar. Tracert komutu dahi çalışıyor fakat sayfayı browser üzerinde açmaya kalktığım zaman "Siteye ulaşlamıyor, ana makinanın yanıt vermesi çok uzun sürdü" şeklinde bir hata ile karşılaşıyorum.

    WAN => 192.168.2.3 => Gateway => 192.168.2.250

    LAN => 192.168.1.1

    şeklinde LAN üzerinden bilgisayarlar ip alabiliyorlar.



  • pfsense üzerinde SystemGeneral Setup kısmında DNS server yazdınız mı ?



  • LAN ve WAN için ayrı ayrı DNS ler yazarak denemeler yaptım. 8.8.8.8 / 8.8.4.4 kullanarak. Hiç DNS yazmadan da denedim WAN bağlantısından otomatik almasını sağlamak için. Bu arada bu yaptığım PfSense sunucusu şu anda ara bir bölmede yani firmanın içindeki internet üzerinden WAN bağlantısını kurarak işlem yapmaya çalışıyorum.



  • Birde Filter Reload kısmında sonunda hata oluşan bir sonuçla karşılaşıyorum. Bu neden kaynaklanır.

    Initializing
    Creating aliases
    Creating gateway group item...
    Generating Limiter rules
    Generating NAT rules
    Creating 1:1 rules...
    Creating outbound NAT rules
    Creating automatic outbound rules
    Setting up TFTP helper
    Generating filter rules
    Creating default rules
    Pre-caching Default allow LAN to any rule...
    Creating filter rule Default allow LAN to any rule ...
    Creating filter rules Default allow LAN to any rule ...
    Setting up pass/block rules
    Setting up pass/block rules Default allow LAN to any rule
    Creating rule Default allow LAN to any rule
    Pre-caching Default allow LAN IPv6 to any rule...
    Creating filter rule Default allow LAN IPv6 to any rule ...
    Creating filter rules Default allow LAN IPv6 to any rule ...
    Setting up pass/block rules
    Setting up pass/block rules Default allow LAN IPv6 to any rule
    Creating rule Default allow LAN IPv6 to any rule
    Creating IPsec rules...
    Creating uPNP rules...
    Generating ALTQ queues
    Loading filter rules
    Setting up logging information
    Setting up SCRUB information
    There were error(s) loading the rules: /tmp/rules.debug:18: cannot define table bogonsv6: Cannot allocate memory - The line in question reads [18]: table persist file "/etc/bogonsv6"