Can not access: System Advanced



  • I updated to latest version 2.4.4_1 and can not access system advanced. I get this error: Parse error: syntax error, unexpected '?' in /usr/local/www/system_advanced_admin.php on line 64

    I'll appreciate your help a lot.



  • You're probably glitching due to cached CSS or something. Do a hard refresh (ctrl-F5) in your browser and see if that fixes it.



  • @kom thanks a lot for your help, I did the hard refresh and rebooted the system and the problem has gone.