Unable to select gateway in firewall rules.



  • I have 3 VLANs. The default (1) and VLAN 22 and 24. I want to be able to reach any host on VLAN 22 and 24 from VLAN 1.
    I don't want hosts on VLAN 22 and 24 to be able to connect to any other VLANs. I want them to only be able to reach the internet. My current rules work as desired specifying a pass rule with WANGW as the gateway. I am unable to either edit or add any new firewall rules specifying WANGW as the only pass rule. The gateway option is not presented. Is there any way around this such as manually editing a file? If so which file?


  • Galactic Empire

    This post is deleted!


  • Found it under advanced. Thought I had looked through advanced before. Guess I'm just getting old and tired.


Log in to reply