DNS and Ping



  • je n'arrive pas à me connecter sur internet
    apprêt la configuration je ping les adresse publique tous passe bien mais quand j'ouvre mon navigateur ça ne marche pas

    0_1551526594646_d1655da9-8c31-4eb5-a2a5-5dc6f9e3817a-image.png

    Aider moi SVP
    SOS



  • Apprenez à vous aider ! Lisez le fil A LIRE EN PREMIER ...

    Je ne sais pas si vous vous relisez mais posez vous la question :
    est ce que j'ai fourni SUFFISAMMENT d'informations utiles pour qu'un lecteur puisse m'aider ?

    (Merci de faire des efforts en orthographe ..)



  • @jdh
    J’ai un pfsense netgate
    je fais toutes les configurations
    Je suppose que je le fais bien
    Le teste PING sur les adresses publique comme 8.8.8.8 fonctionne bien mais je ne connais pour quelle raison quand je chercher à ouvrir un site dans mon navigateur j’ai ce message d’erreur (dans l’image).
    Je déjà fais essayer tout ce que je sais, ce pourquoi je demande de l’aide
    Suis désole pour l’orthographe, je ne suis pas bon



  • On n'est plus là sur un problème d'orthographe mais ... de compréhension générale.

    Si vous estimez avoir fourni SUFFISAMMENT d'informations utiles, ... on ne va pas être d'accord sur le sens du mot !

    Moi, les bras m'en tombent ...



  • Moi aussi.
    Une compétition implacable s'engage ( https://forum.netgate.com/topic/141131/regles-du-firewall ).



  • D'autant (qu'après un fil totalement immonde, et) après un fil de plus de 4- mois, l'intéressé a ouvert un nouveau fil sur strictement le même sujet ...

    Je ne comprends absolument pas ces gens qui veulent absolument résoudre une question et sont totalement incapables d'exposer leurs situations, leurs réglages, qui s'imaginent que ce qu'ils écrivent est clair et suffisant : ils ont passé 1 ou 2 heures à configurer quelque chose et 2 phrases seraient suffisantes à décrire, et ils sont persuadés que le premier lecteur pourrait comprendre ...


Log in to reply