Disable logging for "Default deny rule IPv4"



  • I know these are harmless but they are filling up the logs. Where's the setting where I can disable it? I've seen folks reference disabling logging for this default rule but so far I've not been able to locate where is that setting. Pointers appreciated!

    Thanks.



  • Just create a rule at the bottom that’s a deny all and set it not to log or disable them in the last tab on the logs page.



  • Thanks for the pointer to the settings tab. Dunno how I missed something so obvious!


Log in to reply