Avahi Listening on WAN interface

  • I only have couple of vlan interfaces selected in Avahi settings and I don't see WAN as a option but I still see the firewall log spam on WAN interface randomly. When I removed Avahi, spam went away. You can see that 57124 is Avahi in socket info.



Log in to reply