Error al iniciar Snort, Barnyard2 si inicia en las interfaces configuradas.



  • Re: [Error al iniciar Snort](luego de la actualización 2.4.4 p3)
    Los logs del sistema, me arrojan ahora lo siguiente al intentar iniciar Snort en las interfaces donde lo tengo configurado, ya Barnyard2 en cada interfaz inicia, no siendo así Snort como tal.

    FATAL ERROR: /usr/local/etc/snort/snort_11307_re2/snort.conf(170) => Unable to open the IIS Unicode Map file '/usr/local/etc/snort/unicode.map'.
    Estos errores surgen luego de la actualización desde 2.4.4 p2 hacia 2.4.4 p3.

    Alguna idea al respecto
    Saludos.


Log in to reply