UPS Package NUT: nut_status.widget.php



  • Wrong css td class for alerts... Currently it is using => td class="danger", which is defined in the bootstrap css file (light pale pink).

    It should use td class="bg-danger" to be consistent with the rest of the alerts that are in pfSense.

    Package: nut-2.7.4_7
    File: nut_status.widget.php
    Location: /usr/local/www/widgets/widgets/

    RHLinux


Log in to reply