webConfigurator is blocking port 80



  • I've configures the webConfigurator to use port 4444 for ssl access to the web gui, but the nginx process still blocks port 80 on the pfSense host. I would like to use this port in haProxy, but since it is blocked by nginx I get an error when using this port. Is it possible to disable the port 80 in nginx?


Log in to reply