Error Meldungen auf meiner neuen APU-2E4



  • Hallo,
    ich habe einige Error Meldungen auf meiner neuen APU-2E4 pfsense 2.4.5.

    Was habe ich gemacht:

    1. Auf der APU-2E4 die pfsense 2.4.5 mit den Paketen mailreport, openvpn-client-export, squid installiert.
    2. Das Backup File meiner APU-1D4 pfsense 2.4.4 angepasst (Schnittstellen, WLAN Konfiguration).
    3. Die Konfiguration mittels Backup File auf meiner APU-2E4 wiederhergestellt.
    4. Neustart
    5. Meine "blockhost"- Dateien für den DNS auf die APU-2E4 nach /etc kopiert.

    Soweit scheint alles zu funktionieren.
    Nur die u. a. Fehlermeldungen habe ich in system.log gefunden.

    Kann mir jemand ggf. zu diesen Fehlermeldungen etwas sagen?

    Gruß
    Peter

    Im laufenden Betrieb:
    May 15 09:12:44 nginx 2020/05/15 09:12:44 [error] 94470#100186: send() failed (54: Connection reset by peer)
    May 15 09:05:05 nginx 2020/05/15 09:05:05 [error] 94159#100185: send() failed (54: Connection reset by peer)

    Nach dem Neustart:
    May 15 08:03:34 dhcpleases kqueue error: unknown
    May 15 08:03:28 kernel module_register_init: MOD_LOAD (vesa, 0xffffffff812c9960, 0) error 19
    May 15 08:03:28 kernel module_register_init: MOD_LOAD (iwi_monitor_fw, 0xffffffff806c92a0, 0) error 1
    May 15 08:03:28 kernel module_register_init: MOD_LOAD (iwi_ibss_fw, 0xffffffff806c91f0, 0) error 1
    May 15 08:03:28 kernel module_register_init: MOD_LOAD (iwi_bss_fw, 0xffffffff806c9140, 0) error 1
    May 15 08:03:28 kernel module_register_init: MOD_LOAD (ipw_monitor_fw, 0xffffffff806a2080, 0) error 1
    May 15 08:03:28 kernel module_register_init: MOD_LOAD (ipw_ibss_fw, 0xffffffff806a1fd0, 0) error 1
    May 15 08:03:28 kernel module_register_init: MOD_LOAD (ipw_bss_fw, 0xffffffff806a1f20, 0) error 1


Log in to reply