• Good day.

    After turning on syslog-ng option to enable syslog-ng, an error appears in the window web interface:

    The following input errors were detected:

    Syslog-ng syntax test failed: [2021-01-13T16:02:15.933893] WARNING: Configuration file format is newer than the current version, please specify the current version number (3.25) in the @version directive. syslog-ng will operate at its highest supported version in this mode; config-version='3.30'
    

    What do you advise?