Version 1.2.3 RC3 on Sunfire V240



  • Hi guys!

    At the compatibility list of this version i've seen that is possible to install it on a Sunfire V240 with UltrasparcIII Processor. But with Installationfile i must take for this try? And is it really possible??

    It would nice if you can help me!

    Nice Greets!



  • As best I know pfSense is available only for Intel x86 32-bit architecture which doesn't include UltraSparc CPUs.


Log in to reply