Rules



  • Bonjour

    Voici mon architecture

    Wan 10.10.0.1/24
    Lan 192.168.1.1/24 DHCP activé
    Client 192.168.1.11/24

    J'ai un petit souci avec le firewall coté LAN

    Pour quel raison est ce que mes station relié a pfsense coté LAN continue d'arrivé à le pingé le pfsense voici les règles

    | Proto |     | Source |     | Port |     | Destination |     | Port |     | Gateway |     | Schedule |     | Description |
    | ICMP |     | * |     | * |     | * |     | * |     | * |     | |     | NO REPLY ICMP (BLOCK) |
    | TCP/UDP |     | * |     | * |     | * |     | * |     | * |     | |     | NO TCP/UDP (BLOCK) |

    Merci



  • Lan 192.168.1.1/24 DHCP activé
    Client 192.168.1.11/24

    Faute de frappe ?

    Merci de prêter un peu d'attention à l'orthographe afin que nous puissions vous comprendre.

    Sur quelle interface avez vous placé ces règles ?



  • Il y a des regles cachées pour éviter de vous piéger et perdre la main sur le firewall. Pour les supprimer, aller dans le menu Advanced et cohez "Disable anti-lockout rules".



  • Merci de ta réponse Juve

    je vais allez voir de ce coté la Merci encore



  • Re bonjour,

    Donc j'ai édité coté LAN et coté WAN du pfsense la règle suivante

    BLOCK ICMP SRC:ANY DEST:ANY

    A présent depuis le lan je n'arrive plus à joindre les adresse publiques une bonne chose de faite

    cependant j'arrive toujours à pinggé la patte LAN du pfsense POURQUOI ?

    Actuellement j'arrive à communiquer administrer pfsense depuis le LAN mais en utilisant une redirection
    Savez vous comment coupé l'accès à la console pfsense du coté LAN, je voudrais que la console ne soit accessible que depuis la coté WAN en ssh et https

    Merci pour votre aide



  • Problème quasiment résolue

    Je viens de découvrir dans Advanced / Web Gui Disable webGUI anti-lockout rule  grace un post sur le forum Merci Juve

    et en ajoutant deux règle dans le firewall bloquant l acces a la pate pfsense lan et cela fonctionne

    plus d 'acces a la console en https ni en ssh

    malheureusement coté LAN, il y a toujours le petit symbole pfsense devant https://@ippfsenselan ou https://@ippfsenselan même si la page indique que le contenue est vide …

    Personne ne saurait comment le supprimer ou le modifier, ce petit logo?



  • vides ton cache.



  • Merci je n'y avais pas pensé

    Problème résolue merci encore Juve


Log in to reply