Trés urgent: Probleme des mise a jour des regles de SNORT



  • Salut tout le monde,

    Je suis débutant en Pfsense et j'utilise la version 1.2.2. j'ai un problème que je n'arrive pas a résoudre et je n'ai pas trouvé une solution dans le forum, mon problème c'est que lorsque j'essaye de faire les mise a jour des règles de snort (old-snort) aprés le téléchrgement et a la fin de l'extraction des regles ce message d'erreur apparait

    Directory so_rules does not exist…

    Error copping so_rules...

    et je ne trouve pas les règles.

    Est ce que quelqu'un peut m'aider s'il vous plait c'est trés urgent  ???



  • franchement tente l'update générale de tout ce bean's (update pfsense, update version de snort)


Log in to reply