Mensaje promiscuous mode



  • May 27 00:38:34 kernel: xl0: promiscuous mode disabled
    May 27 00:38:33 kernel: xl0: promiscuous mode enabled
    May 27 00:38:32 kernel: xl0: promiscuous mode disabled
    May 27 00:38:19 kernel: xl0: promiscuous mode enabled

    no se porque me sale eso y me inquita mucho, estaba trabajando normal.



  • @GuzmanDiaz18:

    May 27 00:38:34 kernel: xl0: promiscuous mode disabled
    May 27 00:38:33 kernel: xl0: promiscuous mode enabled
    May 27 00:38:32 kernel: xl0: promiscuous mode disabled
    May 27 00:38:19 kernel: xl0: promiscuous mode enabled

    no se porque me sale eso y me inquita mucho, estaba trabajando normal.

    instalaste algun paquete para ver traficos de red?



  • :) hola…

    este mensaje aparece por lo general cuando estas viendo el trafico online, en status->traffic graph y tienes instalado el paquete "rate", lo cual es normal.

    tienes rate instalado?



  • @sanchezluys:

    :) hola…

    este mensaje aparece por lo general cuando estas viendo el trafico online, en status->traffic graph y tienes instalado el paquete "rate", lo cual es normal.

    tienes rate instalado?

    Ha ok, Si si lo tengo pense que era algun tipo de error, pero hay algo raro porque cuando conecte el Cable y lo Desconecte el Cable de Red desde la WAN ya no ha vuelto a aparecer, Bueno pero si es normal Todo Bien :D espero la version 2.0


Log in to reply