3proxy



  • Приветствую!
    Появилось стойкое желание использовать 3proxy, но при попытках завести его, получаю в WEB интерфейсе:
    "Warning: Invalid argument supplied for foreach() in /usr/local/www/pkg_edit.php on line 417"

    Топик: http://forum.pfsense.org/index.php/topic,12656.0.html перечитал весь..

    Кто что посоветует?



  • Кто что посоветует?

    имею 1.2.2 ембеддед со встроеным сабжем. Делал сам, даже описание есть где-то здесь на сайте, как вкручивал. Работает.



  • Забыл сказать, у меня PF 2.0 RC3.
    Что было на сайте, я ссмотрел, пробовал. Но результат трудов-ошибка, описанная выше.



  • Вопрос снят, тема закрыта.  Сам дурак.. :)
    На 2.0 RC3 все заводится…


Locked