Que version de pfsense 2.0 necesito para un soekris 2.0?



  • Buenas foro. Normalmente utilizaba la version embedded para carga en una CF con physdiskwritte y la  instalaba en un soekris 48xx. Ahora con la version 2.0 no encuentro la versión embedded. Sabeis si hay que utilizar otra versión o es que todavia no existe. Gracias.



  • es la version nanobsd.
    la tienes para x86 y amd64, con soporte para vga y sin el.


Locked