OpenVPN TAP and Tunnel Network problem



  • I there any way I can put "mode server" into OpenVPN configuration without needing to put something in "tunnel network" field? It seems that GUI don't allow to leave "tunnel network" field empty.



  • Anyone,

    any idea how to remove "server 0.0.0.0" parameter? I delete it from /var/etc/openvpn/server1.conf but it always come back after system restart. Where I can disable "server" parameter. I need only "mode server" parameter.


Log in to reply