Havp не ставится 1.2.3



  • не ставится havp из пакетов пишет

    Downloading HAVP antivirus and its dependencies... done.
    Checking for successful package installation... failed!
    
    Installation aborted.
    

    версия pfsense 1.2.3



  • А в требованиях что?
    Обновляйтесь до 2.0.1

    Для 1.2.3 больше не поддерживается.


Locked