Problemas con captive portal pfsense 2.0.1 release



  • Buenas tardes, tengo el siguiente problema tengo dos redes con pfsense en dos sitios diferenetes, en una tengo problemas con el captive portal cuando se quieren conectar equipos blackberry o nokia cada vez que tratan de entras los regresa a la pagina de autenticación y ahi se quedan nunca salen de ahi por lo que no pueden navegar, en mi otra red pasa casi lo mismo pero con todos lo equipos que se quieren conectar pero eso solo es algunas veces, hagamos de cuenta que esta trabajando bien y de repente si alguien que no esta conectado quiere entrar con su cuenta lo regresa a la pagina de autenticación y no entra nunca ahi lo que he hecho es reiniciar el servidor y ya pueden accesar, alguien sabra que es lo que pasa. Gracias



  • @eriol72:

    Buenas tardes, tengo el siguiente problema tengo dos redes con pfsense en dos sitios diferenetes, en una tengo problemas con el captive portal cuando se quieren conectar equipos blackberry o nokia cada vez que tratan de entras los regresa a la pagina de autenticación y ahi se quedan nunca salen de ahi por lo que no pueden navegar, en mi otra red pasa casi lo mismo pero con todos lo equipos que se quieren conectar pero eso solo es algunas veces, hagamos de cuenta que esta trabajando bien y de repente si alguien que no esta conectado quiere entrar con su cuenta lo regresa a la pagina de autenticación y no entra nunca ahi lo que he hecho es reiniciar el servidor y ya pueden accesar, alguien sabra que es lo que pasa. Gracias

    ¿Estarán poniendo bien la contraseña?, ya vez que esos equipos siempre ponen la letra inicial con mayúsculas, eso pasa en mi portal al menos.


Locked