PROBLEMA AP INTERIOR UBIQUITI



  • Buenas tardes:
    Tengo un problema con PFSENSE que me esta volviendo loco y depues de leer y leer no he conseguido solucionar nada. Os explico:

    IP WAN PFSENSE: 192.168.1.249/24

    IP:LAN PF SENSE: 192.168.176.1/21

    GATEWAY: 192.168.1.250

    PAQUETES: FREERADIUS 2 SQUID LIGSQUID

    Lo utilizo para dar servicio wifi por medio del portal cautivo para ello tengo equipos ubiquiti en rango 192.168.2.1 tengo tanto paneles en 2,4 como en 5 Ghz. Los clientes que se conectan directamente a los paneles que estan emitiendo funcionan perfectamente se loguean con usuario y contraseña y todo bien.El problema lo que tienen tanto un AP exterior como interior es decir: Panel en la fachada del usuario en modo cliente recibiendo la señal de la antenas y punto de acceso interior (Filtrado Por Mac) que emite wifi en toda la vivienda o lo que es lo mismo:

    PUNTO DE ACCESO EXTERIOR EMITIENDO–--------------->PUNTO DE ACCESO EXTERIOR CLIENTE RECIBIENDO------------->PUNTO DE ACCESO INTERIOR EMITIENDO(CASA DEL CLIENTE)

    La configuracion de los equipos seria:
    PUNTO DE ACCESO EXTERIOR EMITIENDO: IP:192.168.2.xx/24 mascara: 255.255.255.0 DNS:192.168.176.1(IP PFSENSE)
    PUNTO DE ACCESO EXTERIOR RECIBIENDO: IP:192.168.2.xx/24 mascara: 255.255.255.0 DNS:192.168.176.1(IP PFSENSE)
    PUNTO DE ACCESO INTERIOR EMITIENDO: WAN:IP:192.168.176.XX/21 mascara: 255.255.248.0 DNS:192.168.176.1(IP PFSENSE)  LAN: 192.168.1.1 MAS:255.255.255.0  DHCP ACTIVADO

    El problema con estos usuarios es que tienen cortes tan pronto les va como les falla y cuando les falla apagan y encienden o esperan un rato y ya les vuelve a ir pero les pasa con mucha frecuencia.

    Espero que puedan ayudarme pq estoy desesperado. MUCHAS GRACIAS.



  • Me suena a problema de cable en los equipos ubiquiti.



  • Gracias Por contestar ZAC¡¡
    Despues de leer tanto en esta página parece que te conozco y todo jejeje

    No creo que sea probema de cableado ya que me pasa con todos los clientes y la verdad es que ya no se que hacer.

    Muchas Gracias



  • @kiskeb:

    Gracias Por contestar ZAC¡¡
    Despues de leer tanto en esta página parece que te conozco y todo jejeje

    No creo que sea probema de cableado ya que me pasa con todos los clientes y la verdad es que ya no se que hacer.

    Muchas Gracias

    ¿Que cable usas?, yo creo que debe ser eso, si no, es probable que tengan muy mala recepción tus equipos, y por eso se caigan, pero me suena más a cable :P


Log in to reply