Installazione di SPAMD



  • Ciao, uso 1.2-BETA-1-TESTING-SNAPSHOT-05-02-07 e vorrei utilizzare il pacchetto SPAMD.
    Purtroppo però non riesco ad installarlo è questi sono i messaggi che mi compaiono a video:

    Downloading package configuration file… done.
    Saving updated package information... done.
    Downloading spamd and its dependencies... done.
    Checking for successful package installation... failed!

    Installation aborted.

    Qualcuno potrebbe darmi qualche indicazione ?.
    grazie


Log in to reply