Problemas con acces point



  • Buen dia estoy muy desconsertado pues tengo Problemas con acces point  resulta que hace un par de dias comenzaron a fallar los acces point ya los restableci carge de nuevo toda la configuracion y funcionan unos minutos y si bien me va un par de horas y van para abajo de nueva cuenta
    reinicie mis switch y siguen igual espero alguien me pueda apoyar es desesperante esto
    saludos



  • ¿comprar nuevos?



  • Nuevos Acces Point o nuevos Switch?  la verdad es un enfado tener q ir a apagarlos y encenderlos todo el dia
    saludos



  • No entiendo nada de este hilo. ¿Tiene algo que ver con pfSense?

    ¡Gracias!



  • Perdon tal ves no plantie bien mi pregunta,
    el problema es que solo con el pfsense me fallan
    ya los conecte directamente a un modem y sin falla los deje trabajando todo el dia y sin falla solo cuando los conecto al swicth con pfsense comienzan a fallar
    saludos


  • Rebel Alliance

    Un diagrama y / o la descripcion detallada de la topologia de tu red ayudarian a entender el problema y ofrecerte sugerencias acerca de una posible solucion



  • Atraves de que los estas controlando?
        conectados directo a tu switch, cp, etc?
        Del servicio que estas ofreciendo con ellos, que dicen los logs?



  • Hola, por si esto te ayuda te cuento la configuracion que uso yo.

    (DSL)                (Modem3G)
    |–----------------------|
                    |
                    |----------------------------(DSL Y 3G estan en dos Vlan diferentes para balancear las cargas)

    Luego Tengo Una DMZ y por ultimo un router WiFi Cisco para la Lan.
    El switch para las vlan es un 3com 4200G y el equipo donde corre mi pfsense 2.0.2 es un Nokia Checkpoint IP330.
    Solo puedo comentarte que anda de maravilla.
    Si pudieras aclarar marca, modelo, y topologia de tu red, seguramente encontraremos el problema.
    Abz.


Locked