VNSTAT 2 paketi kurulum hatası



  • Forumu uzun zamandır takip ediyorum ve birçok sorunumda açılan konulardan çözümler ürettim. Fakat bu sorunumla ilgili bir konu görmedim, varsa atlamış olabilirim.

    Pfsense 2.0.1 versiyonu kullanıyorum ve 3 4 gündür VNSTAT 2 paketini depolardan kurmak istediğimde failed hatası veriyor. yaptığım denemelerde de başarılı olamadım. Kurulum esnasında
    "Configuring package components…
    Additional files... vnstat_php_frontend-1.4.1.tar.gz failed.
    Backing up libraries..."

    böyle bir hata alıyorum ve bu paketi kurmam lazım. Ne yapmam gerektiği konusudan çözümü olan arkadaş varmıdır acaba.
    Paketle ilgili dosyaları indirip manuel kurmayı düşünüyorum ama bu konularda acemi olduğum için nasıl yapacağımıda bulamadım. :'(


Locked