Problema accediendo desde LAN



  • Buenos días!

    Ya llevo un par de semanas aprendiendo sobre pfSense, y algunos de los inconvenientes que he tenido los he logrado resolver gracias a este foro, pero el día de hoy me di cuenta que no puedo acceder desde mi LAN a los puertos que tengo definidos en la NAT utilizando la IP externa en el explorador. Me explico:

    Mi IP externa es 200.XXX.XXX.XXX
    Desde la LAN, no tengo problemas para navegar en internet
    Desde otra red, puedo acceder sin problema a mi IP externa utilizando la NAT, por ejemplo, desde mi casa puedo ingresar a la IP externa y al puerto 85 (en el explorador de mi casa coloco 200.XXX.XXX.XXX:85 y me deja acceder sin problema

    Pero cuando en el sitio donde tengo el pfSense, abro el explorador he intento abrir en el explorador 200.XXX.XXX.XXX:85, me dice que no puede encontrar la pagina, pero si ingreso por la IP interna 192.168.0.XXX:85, puedo acceder

    Como puedo hacer para que desde mi sitio de trabajo, pueda acceder a ese puerto, utilizando la IP externa y no la interna?? es debido a que tengo configurado el correo con la IP externa, y cuando estoy por fuera, funcionando con la red movil, puedo recibir y enviar correo, pero cuando llego a mi trabajo y me engancho al wifi, no me permite hacer nada

    Gracias!


  • Rebel Alliance



  • Parabéns pela dica!

    Configurei aqui e funcionou direitinho.

    Muito obrigado.  ;D



  • Muchas gracias por el link ptt, no había revisado y tenia el NAT reflection deshabilitado y ese era mi problema, ya lo habilite y esta funcionando a las mil maravillas!


  • Rebel Alliance

    Que Bueno! que lo hayas "solucionado"  ;)

    Y que hayas vuelto para confirmarlo e indicar/compartir cual fué la solución

    Solo te queda, si es posible, editar el Titulo del tema (primer post) y agregarle [Resuelto] o [Solucionado]


Log in to reply