Probleme sur mon Lan



  • Bonjour a tous,

    j'ai un serveur Hp sur le qui j'ai installer ESXI et un serveur pfsense

    sur mon Wan avec le reseau 192.168.0.0/24 et sur mon LAN avec les adresse 172.16.0.0/22

    mon probleme c'est que avec DNS forwarder j'ai pu mettre l'adresse de mon controlleurs de domaine AD et sur les clients j'arrive les joindre au domaine,et apres j'arrive a faire un ping de n'importe poste client sur le serveur AD et j'arrive meme a avoir gui de pfsense aussi
    mais j'arrive pas a faire un ping ni depuis le serveur ni depuis un poste client sur le LAN biensur vers un autre poste client
    le dhcp est gerer par pfsense avec des adresse static pour les poste sur la table arp

    merci de m'eclairer



  • (pas le temps de faire un roman^^)

    @karimwassim:

    sur mon Wan avec le reseau 192.168.0.0/24 et sur mon LAN avec les adresse 172.16.0.0/22

    => vous étes obliger de garder des addressage ''exotique'' ?

    en domaine voir : https://forum.pfsense.org/index.php?topic=76941.0



  • merci pour votre reponse,
    tous fonctionne parfait pour moi sauf le ping des poste clients a partir de mon serveur
    je trouve bisard à ce que j'arrive a faire un ping depuis un poste client vers pfsense ou DC pas plus.
    et la meme chose a partir de mon DC vers pfsense ou vers une imprimante reseau
    donc svp aider moi

    mon DC + postes Clients + pfsense sur le meme reseau LAN
    esxi seulement sur WAN
    merci



  • revoyez vos bases^^

    Pf n'est pas concerner dans votre histoire^^

    Chercher plutôt du côté des stratégies de votre Dc, surtout quand à sa partis firewall

    C'est un sujet pour un forum windows; même si des contributeurs de ce forum sont surement en mesure de vous aider, votre post n'est pas à ''sa place''


Log in to reply