Hola a todos.



  • Hola a todos espero puedan ayudarme hace poco estaba usando mikrotik para navegar a través de internet, pero fallo y como no tengo mucho tiempo para revisarlo estoy usando ahora pfsense pero no logro utilizarlo como PPPoE-Cliente, no se si será por la nueva versión de pfsense (la que acabo de instalar es la 2.2), si alguien pudiera ayudarme porque he seguido muchos manuales pero son de versiones antiguas donde no veo algunas opciones en esta versión que estoy utilizando, algo parecido a este informe que encontre por google pero para mikrotik.

    Configurar MikroTik en modo PPPoE-Client para Router modo Bridge


  • Rebel Alliance

    Pues, con el Modem ADSL en Bridge, no hay gran cosa para configurar….

    En la imagen adjunta lo puedes ver ;)




  • @ptt:

    Pues, con el Modem ADSL en Bridge, no hay gran cosa para configurar….

    En la imagen adjunta lo puedes ver ;)

    pues en efecto, el problema al parecer era otra cosa xD, solo una cosa más cuando cambio de disco duro a disco duro que también tengo el pfsense pero una versión antigua, porque ya no me carga completo sino como que me sale un error.



  • no se entiende tu pedido. Podrías prestar mas atención en la redacción del post así podemos ayudarte?

    Acá todos tenemos buena voluntad. Hay que poner voluntad de ambas partes sr.

    Cuál era el problema finalmente? a qué te referís con que no te carga completo? Qué fue lo que hiciste? pusiste un disco instalado en un hardware diferente?

    éxitos en tu empresa, saludos.


Log in to reply