VMXNET.KO depends on kernel - not available or version mismatch


Log in to reply