[RISOLTO] Errore Package



  • Prima di tutto voglio fare i saluti a tutti gli utenti del forum in italiano.

    Ricevo il seguente errore quando vado nella maschera package dove vorrei installare squid e squidGuard:

    Unable to retrieve package info from www.pfsense.com. Cached data will be used.

    E' normale?

    Grazie



  • Mi rispondo da solo per la domanda fatta sopra:

    ho chiuso tutto il traffico tcp/udp e quindi non aggiornava e vedeva la lista dei pacchetti.

    Ora vi chiedo: basta lasciare aperta la porta 80 per vedere e installare i pacchetti??


Log in to reply