Reverse Proxy



  • Merhaba,

    Pfsense 2.1.5 versiyonunu kullanıyorum. Reverse Proxy özelliğine ihtiyacım oldu. Şuan kurulu paketler Squid ve SquidGuard. Bu sürümler kaldırarak Squid3-dev ve Squidguard-Squid3 paketlerini mi kurmam gerekir yoksa squid yanına squid3-dev paketini kurmalı.

    Öneriniz ne olurdu…

    Düşündüğüm sıralama;

    1. Squid =>> Kurulu
    2. SquidGuard= Kaldırılacak
    3. Squid3-dev =>> Kurulacak
    4. SquidGuard-Squid3 =>> Kurulacak

    İyi çalışmalar...



  • 2 squid ayni anda kurulamaz ki


Log in to reply